<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head><meta http-equiv="content-type" content="text/html; charset=utf-8">
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script>
  
  <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, user-scalable=yes, width=device-width">
  <title>Nizo blurs the lines between shooting and editing video | Cult of Mac</title>
  <link rel="pingback" href="https://www.cultofmac.com/xmlrpc.php">
              <!-- Ezoic Ad Testing Code-->
            
            <!-- Ezoic Ad Testing Code-->
<meta name='contextly-page' id='contextly-page' content='{"title":"Nizo blurs the lines between shooting and editing video","url":"https:\/\/www.cultofmac.com\/610046\/nizo-video-app\/","pub_date":"2019-03-04 13:00:00","mod_date":"2019-03-04 14:09:31","type":"post","post_id":"610046","author_id":"26811","author_name":"Charlie Sorrel","author_display_name":"Charlie Sorrel","tags":["design","iOS apps","iPhoneography","Nizo","video apps"],"categories":["Reviews","Top stories"],"image":"https:\/\/cdn.cultofmac.com\/wp-content\/uploads\/2019\/03\/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad.jpeg","image_alt":"Nizo manages to mix power and ease of use. Take note, Apple."}' />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nizo adds manual controls to the iPhone’s video camera, and mixes editing and shooting together. Making a beautifully-shot, edited, and scored movie is seamless. Check it out."/>
<link rel="canonical" href="https://www.cultofmac.com/610046/nizo-video-app/" />
<link rel="publisher" href="https://plus.google.com/107184756052365332097/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nizo blurs the lines between shooting and editing video | Cult of Mac" />
<meta property="og:description" content="Nizo adds manual controls to the iPhone’s video camera, and mixes editing and shooting together. Making a beautifully-shot, edited, and scored movie is seamless. Check it out." />
<meta property="og:url" content="https://www.cultofmac.com/610046/nizo-video-app/" />
<meta property="og:site_name" content="Cult of Mac" />
<meta property="article:publisher" content="https://www.facebook.com/cultofmac/" />
<meta property="article:tag" content="design" />
<meta property="article:tag" content="iOS apps" />
<meta property="article:tag" content="iPhoneography" />
<meta property="article:tag" content="Nizo" />
<meta property="article:tag" content="video apps" />
<meta property="article:tag" content="video editing" />
<meta property="article:section" content="Top stories" />
<meta property="article:published_time" content="2019-03-04T21:00:00+00:00" />
<meta property="article:modified_time" content="2019-03-04T22:09:31+00:00" />
<meta property="og:updated_time" content="2019-03-04T22:09:31+00:00" />
<meta property="og:image" content="https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta property="og:image:alt" content="Nizo manages to mix power and ease of use. Take note, Apple." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nizo adds manual controls to the iPhone’s video camera, and mixes editing and shooting together. Making a beautifully-shot, edited, and scored movie is seamless. Check it out." />
<meta name="twitter:title" content="Nizo blurs the lines between shooting and editing video | Cult of Mac" />
<meta name="twitter:site" content="@cultofmac" />
<meta name="twitter:image" content="https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad.jpeg" />
<meta name="twitter:creator" content="@mistercharlie" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.cultofmac.com/","sameAs":["https://www.facebook.com/cultofmac/","https://instagram.com/cultofmac/","https://plus.google.com/107184756052365332097/posts","https://www.youtube.com/user/cultofmactv/","https://www.pinterest.com/cultofmac/","https://twitter.com/cultofmac"],"@id":"https://www.cultofmac.com/#organization","name":"Cult of Mac","logo":"https://cdn.cultofmac.com/wp-content/themes/com2014/images/head.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//dk98ddgl0znzm.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cult of Mac &raquo; Nizo blurs the lines between shooting and editing video Comments Feed" href="https://www.cultofmac.com/610046/nizo-video-app/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cultofmac.com/wp-includes/css/dist/block-library/style.min.css?ver=1548074449' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://cdn.cultofmac.com/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1551184579' type='text/css' media='all' />
<link rel='stylesheet' id='style-name-css'  href='https://cdn.cultofmac.com/wp-content/plugins/com2014-custom/inc/disqus-comment-count-style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cdn.cultofmac.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1549665515' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cdn.cultofmac.com/wp-content/themes/com2014/style.css?ver=1548074464' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/jquery/jquery.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=1548074464'></script>
<link rel='https://api.w.org/' href='https://www.cultofmac.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cultofmac.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cultofmac.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.cultofmac.com/?p=610046' />
<link rel="alternate" type="application/json+oembed" href="https://www.cultofmac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cultofmac.com%2F610046%2Fnizo-video-app%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cultofmac.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cultofmac.com%2F610046%2Fnizo-video-app%2F&#038;format=xml" />
<script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://www.cultofmac.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/djrxQHzKBSGf.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.6\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="cultofmacplssl";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.6"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/www.cultofmac.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
			<meta property="fb:pages" content="180048600476" />
							<meta property="ia:markup_url" content="https://www.cultofmac.com/610046/nizo-video-app/?ia_markup=1" />
				
	<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@cultofmac" />
	<meta name="twitter:url" content="https://www.cultofmac.com/610046/nizo-video-app/" />
	<meta name="twitter:title" content="Nizo blurs the lines between shooting and editing video" />
	<meta name="twitter:description" content="Nizo adds manual controls to the iPhone’s video camera, and mixes editing and shooting &hellip;" />
	<meta name="twitter:image" content="https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad.jpeg"><meta name="twitter:image:alt" content="Nizo manages to mix power and ease of use. Take note, Apple."><!-- WP Tweets PRO -->
<style type="text/css">body { background-color: #ffffff; }.header:before { background-color: #1e73be; }.header { background-color: #1e73be; }</style><link rel="amphtml" href="https://www.cultofmac.com/610046/nizo-video-app/amp/">  <!-- script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script //--><!-- chartbeat (must go first, also has footer) (moved to plug) -->

<link rel="alternate" type="application/rss+xml" title="Cult of Mac" href="https://www.cultofmac.com/feed/" class="norewrite" />
<link rel="alternate" type="application/atom+xml" title="Cult of Mac (via atom)" href="https://www.cultofmac.com/feed/" class="norewrite" />

<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-3875808-1","auto");ga("require","displayfeatures");ga("send","pageview");</script><!-- goog an (NEW, UNIVERSAL AD COMBO) -->

<script type="text/javascript">function JNdf(s) { var JNdf=document.createElement("script");JNdf.type="text/javascript";JNdf.async="true";JNdf.src=s;var JNdfr=document.getElementsByTagName("script")[0];JNdfr.parentNode.insertBefore(JNdf,JNdfr);}</script><!-- JN script defer -->

<!-- EZOIC_REMOVE_BEGIN -->
<!-- sovrn (must go BEFORE generic googletag loader to avoid double lib load) -->
<script>
//<![CDATA[
function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}function initAdserver(){if(!pbjs.initAdserverSet){!function(){var e=document.createElement("script");e.async=!0;e.type="text/javascript";var n="https:"==document.location.protocol;e.src=(n?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();pbjs.initAdserverSet=!0}}var PREBID_TIMEOUT=700;window.log=function(){window.log.history=window.log.history||[];window.log.history.push(arguments);this.console&&console.log(Array.prototype.slice.call(arguments))};var googletag=googletag||{};googletag.cmd=googletag.cmd||[];setTimeout(initAdserver,PREBID_TIMEOUT);var pbjs=pbjs||{};pbjs.que=pbjs.que||[];!function(){var e=document,n=e.createElement("script");e.location.protocol;n.type="text/javascript";n.src="//ap.lijit.com/www/headerauction/prebid.min.js";var t=document.getElementsByTagName("head")[0];t.insertBefore(n,t.firstChild)}();pbjs.que.push(function(){var e=[{"code":"div-gpt-ad-1461797231856-0","bids":[{"bidder":"sovrn","params":{"tagid":330168}}],"sizes":[[728,90]]},{"code":"div-gpt-ad-1461797125688-0","bids":[{"bidder":"sovrn","params":{"tagid":330172}}],"sizes":[[160,600]]},{"code":"div-gpt-ad-1461797031008-0","bids":[{"bidder":"sovrn","params":{"tagid":356048}}],"sizes":[[300,250]]},{"code":"div-gpt-ad-1461796690296-0","bids":[{"bidder":"sovrn","params":{"tagid":356049}}],"sizes":[[300,250]]},{"code":"div-gpt-ad-1461796946285-0","bids":[{"bidder":"sovrn","params":{"tagid":356050}}],"sizes":[[300,250]]}];pbjs.addAdUnits(e);pbjs.addCallback("adUnitBidsBack",function(e){window.log("ad unit bids back for : "+e)});pbjs.requestBids({bidsBackHandler:function(e){initAdserver()}});pbjs.bidderSettings={standard:{adserverTargeting:[{key:"hb_bidder",val:function(e){return e.bidderCode}},{key:"hb_adid",val:function(e){return e.adId}},{key:"hb_pb",val:function(e){return e.pbHg}}]}}});googletag.cmd.push(function(){googletag.defineSlot('/1308704/CoM_Leaderboard_728x90', [[728,90]], 'div-gpt-ad-1461797231856-0').addService(googletag.pubads());
    googletag.defineSlot('/1308704/CoM_Skyscraper', [[160,600]], 'div-gpt-ad-1461797125688-0').addService(googletag.pubads());
    googletag.defineSlot('/1308704/CoM_Right2ndDown_300x250', [[300,250]], 'div-gpt-ad-1461797031008-0').addService(googletag.pubads());
    googletag.defineSlot('/1308704/CoM_HPLeft_300x250', [[300,250]], 'div-gpt-ad-1461796690296-0').addService(googletag.pubads());
    googletag.defineSlot('/1308704/CoM_HPRight_300x250', [[300,250]], 'div-gpt-ad-1461796946285-0').addService(googletag.pubads());pbjs.que.push(function(){pbjs.setTargetingForGPTAsync()});googletag.pubads().enableSingleRequest();googletag.enableServices()});window.sovrn=window.sovrn||{};window.sovrn.auction=window.sovrn.auction||{};var beaconFlag=!1;window.sovrn.auction={sendBeacon:function(){try{var e,n;if(beaconFlag)return!1;e="sovrn_beacon";n=window.sovrn.auction.createiFrame(e,1,1);n.src=window.sovrn.auction.getBeaconURL();document.body.appendChild(n);beaconFlag=!0}catch(t){window.log("error making beacon",t);return!1}return!0},createiFrame:function(e,n,t){var o,r,a,i,c,d;o=document.createElement("iframe");r=o.style;c={id:e,margin:"0",padding:"0",frameborder:"0",width:n+"",height:t+"",scrolling:"no",src:"about:blank"};d={margin:"0px",padding:"0px",border:"0px none",width:n+"px",height:t+"px",overflow:"hidden"};for(a in c)c.hasOwnProperty(a)&&o.setAttribute(a,c[a]);for(i in d)if(d.hasOwnProperty(i))try{r[i]=d[i]}catch(s){}return o},getBeaconURL:function(){var e="//gslbeacon.lijit.com/beacon?viewId=Cultomedia_header_auction&rand="+Math.floor(9e3*Math.random())+"&informer=13387780&type=fpads&loc="+window.location.host+"&v=1.2";return e},sendContainer:function(){var e="sovrn_container",n=window.sovrn.auction.createiFrame(e,1,1);document.body.appendChild(n);var t=document.getElementById(e),o='<!DOCTYPE html><html><head><meta http-equiv="Content-Type" content="text/html;charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"></head><body style="margin:0;padding:0">',r="<scr".concat("ipt type='text/javascript' src='//ap.lijit.com/res/sovrn.containertag.min.js?cid=17&aid=238686'></sc","ript></body></html>"),a=o+r;try{var i=t.contentDocument||t.contentWindow.document;i.open("text/html","replace");i.write(a)}catch(c){}}};r(function(){window.sovrn.auction.sendBeacon()});var reg=new RegExp("MSIE ([0-9]+[\\.0-9]*)");reg.exec(navigator.userAgent)?10===parseInt(RegExp.$1)&&(window.onload=function(){window.sovrn.auction.sendContainer()}):window.onload=function(){window.sovrn.auction.sendContainer()};
//]]>
</script>
<!-- end of sovrn (must go BEFORE generic googletag loader to avoid double lib load) -->
<!-- EZOIC_REMOVE_END -->

<script type="text/javascript" src="//cpanel.nativeads.com/js/pixel/pixel-106399-ed8e2e723a07c8c60cba59da2d1792072b0bd7d8.js"></script><!-- nativeads (also uses /promoted page) -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-9678236949631652",enable_page_level_ads:true});</script><!-- goog mobile ad (page lev) -->

<!-- EZOIC_REMOVE_BEGIN -->
<script>var unruly = window.unruly || {}; unruly.native = unruly.native || {}; unruly.native.siteId = 1002483;</script><script src="//video.unrulymedia.com/native/native-loader.js"></script><!-- unruly vid player -->
<!-- EZOIC_REMOVE_END -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

// stack social info
fbq('init', '309115492766084');
fbq('track', 'EditorialView');
</script><noscript><img height="1" width="1" style="display:none" alt="" src="https://www.facebook.com/tr?id=309115492766084&ev=EditorialView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<meta property="fb:app_id" content="534434060077808" /><!-- site ID -->

<script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//petiteumbrella.com/d621d69237117377a3971be2b98828d978056d3c86a8fd2e050af3af7e56af3b8a0c38c406e5a8ad6b8e68e52d80053d23195c76baa294ee50280f863c89');</script><!-- adblock analytics (admiral aka truthfulhead) -->
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-84038529-45";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-84038529-45']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'cultofmac.com']);
_gaq.push(['f._setDomainName', 'cultofmac.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod34-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','cultofmac.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.cultofmac.com/610046/nizo-video-app/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>

<!-- START EZHEAD -->
<script type='text/javascript'>
var soc_app_id = '0';
var did = 27792;
var ezdomain = 'cultofmac.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->

<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":27792,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"0b064f8e-4143-4866-4ab7-4c2384276bba","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":18,"serverid":"18.209.103.18:17804","state":"VA","t_epoch":1551832292,"template_id":126,"time_on_site_visit":0,"url":"https://www.cultofmac.com/610046/nizo-video-app/","user_id":0,"word_count":649,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=182-10&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_27792=" + new Date().getTime() + "|0b064f8e-4143-4866-4ab7-4c2384276bba; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>
<body class="post-template-default single single-post postid-610046 single-format-standard">


  <div class="canvas">

  <div class="header-background">

    <div class="container">

      <!-- start header -->
      <div class="header">
        <div class="inner">
          <section class="ad-region top">
            <section class="widget com_ad_widget-3 widget_com_ad_widget"><div id="ezoic-pub-ad-placeholder-100"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_LeaderboardTOP" ></div></div></section>          </section>
      <a href="/" class="logo"> Cult of Mac</a>
      <div class="clearfix"></div>
          <div class="nav nolinks nooptimize norewrite">

            <ul id="menu-header-menu-first-cluster" class="main-menu first-cluster show-for-xlarge-up"><li id="menu-item-444179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444179"><a href="https://www.cultofmac.com/category/news/">News</a></li>
<li id="menu-item-444181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444181"><a href="https://www.cultofmac.com/category/how-to/">How-To</a></li>
<li id="menu-item-444180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444180"><a href="https://www.cultofmac.com/category/reviews/">Reviews</a></li>
<li id="menu-item-444182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444182"><a href="https://www.cultofmac.com/category/app-business/">App Business</a></li>
</ul>            <div class="main-menu-separator"></div>
            <ul id="menu-header-menu-second-cluster" class="main-menu second-cluster show-for-xlarge-up"><li id="menu-item-444183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444183"><a href="//deals.cultofmac.com/">Deals</a></li>
<li id="menu-item-444184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444184"><a href="//buyback.cultofmac.com/sell-now">Buyback</a></li>
<li id="menu-item-444185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444185"><a href="//www.cultofmac.com/cultcast/">Podcast</a></li>
<li id="menu-item-444186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444186"><a href="https://itunes.apple.com/us/app/cult-of-mac-magazine/id648622623?mt=8">Magazine</a></li>
<li id="menu-item-458112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458112"><a href="//store.cultofmac.com/">Watch Store</a></li>
</ul>
            <ul class="social-menu show-for-xxlarge-up">
<li><a href="https://www.facebook.com/cultofmac/"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/107184756052365332097/posts"><i class="fa fa-google"></i></a></li><li><a href="https://twitter.com/cultofmac/"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/cultofmactv/"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/cultofmac/?hl=en"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.cultofmac.com/feed/"><i class="fa fa-rss"></i></a></li>            </ul>
            <a href="#" class="show-sidebar hide-for-xlarge-up"><i class="fa fa-bars fa-2x"></i></a>
          </div>
        </div>
      </div><!-- .header -->


      <div class="featured">
        <div class="featured-wrapper">
            <div id="featured">

                                        <div class="item slide">
                          <a href="https://www.cultofmac.com/610284/how-to-record-any-audio-on-your-iphone/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/03/Image-05-03-2019-09-59.3da84c0952574dac9b402ff238467c61-780x586.jpg');">
                            <span class="caption">How to record any audio on your iPhone</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610348/pensato-app-musical-scale-explorer/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/03/Image-05-03-2019-11-58.e8e3024b8aa84ce28c1af748a4bcb496-1-780x513.jpg');">
                            <span class="caption">Forget chord progressions. Pensato creates scale progressions.</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610216/inexpensive-apple-watch-bands/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2018/09/nyloontanok-1.jpg');">
                            <span class="caption">Upgrade your Apple Watch without breaking the bank [Watch Store]</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610358/apple-may-have-fixed-macbook-pros-stage-light-flaw-in-2018-models/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/03/MacBook-Pro-2018-display-cables-780x439.jpg');">
                            <span class="caption">Apple may have quietly fixed MacBook Pro&#8217;s &#8216;stage light&#8217; flaw</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/532303/app-store-25-billion-downloads/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2018/03/app_store_25_billion-780x531.jpg');">
                            <span class="caption"><div class="nolinks nooptimize norewrite">Today in Apple history: The App Store hits 25 billion downloads</div></span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610046/nizo-video-app/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad-780x439.jpeg');">
                            <span class="caption">Nizo blurs the lines between shooting and editing video</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610032/apple-watch-sports-bands/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2018/07/534A8945-780x520.jpg');">
                            <span class="caption">Get the right band when you&#8217;re ready for action [Watch Store]</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610080/how-to-enable-facebook-messengers-secret-dark-mode-on-ios/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/03/BBD9C2F4-AA4A-4363-A872-4F12F2C53AFB-780x511.jpeg');">
                            <span class="caption">How to enable Facebook Messenger&#8217;s secret dark mode on iOS</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/532025/apple-cfo-peter-oppenheimer-retires/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2014/03/oppenheimer-640x360.jpg');">
                            <span class="caption">Today in Apple history: CFO Peter Oppenheimer retires from Apple</span>
                          </a>
                          </div>
                                                  <div class="item slide">
                          <a href="https://www.cultofmac.com/610074/researcher-provides-apple-with-details-and-fix-for-keychain-flaw/" class="item" style="background-image: url('https://cdn.cultofmac.com/wp-content/uploads/2019/02/B36D8416-EC25-4433-A3C0-BF1EB5501FD9-780x474.jpeg');">
                            <span class="caption">Researcher provides Apple with details (and fix) for Keychain flaw</span>
                          </a>
                          </div>
                        
          </div>
        </div>
      </div><!-- .featured -->


    </div>

    </div>


    <div class="container" id="content">
			<div class="main-container  is-infinite one-page-only not-a-listing " data-title="Nizo blurs the lines between shooting and editing video | Cult of Mac">
        <div class="main">
	<div class="posts ">
					<div class="ad-region wall"><div id="ezoic-pub-ad-placeholder-101"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_Leaderboard_728x90" ></div></div></div>
						
<div class="article-wrapper">
	<article class="post normal full" id='post-610046'>
		<header class="post-header">
							<h2 data-permalink="https://www.cultofmac.com/610046/nizo-video-app/">Nizo blurs the lines between shooting and editing video</h2>
			
			<div class="extra">
				<div class="author">
					<p class="meta">
						By <a href="https://www.cultofmac.com/author/charlie-sorrel/" title="Posts by Charlie Sorrel" rel="author">Charlie Sorrel</a> • <time pubdate="pubdate">1:00 pm, March 4, 2019</time>

											</p>
				</div>
			</div>
		</header>

		<section class="tags" style="background-color: #95c93d;">
		  <ul>
		    <li><a href='https://www.cultofmac.com/category/reviews/'>Reviews</a></li><li><a href='https://www.cultofmac.com/category/top-stories/'>Top stories</a></li>
		  </ul>
		</section>

		
	<figure class="post-image">
							<img title="Nizo blurs the lines between shooting and editing video" src="https://cdn.cultofmac.com/wp-content/uploads/2019/03/6CEE7C31-D9DE-4BDC-BF8E-23677E2CFB57.beb4155e188347de93c78089b5b6e9ad-780x439.jpeg" class="post-image-img attachment-large wp-post-image" alt="Nizo manages to mix power and ease of use. Take note, Apple." data-ratio="1.7767653758542" />																		<figcaption  style="border-left-color: #95c93d;">
							Nizo manages to mix power and ease of use. Take note, Apple. <br /><em>Photo: Nizo</em>
					</figcaption>

			
	</figure>


	  <section class="post-body" style="border-left-color: #95c93d;">
	  	<p>Nizo is a new take on video apps. It manages to blend shooting and editing together, so you can edit your movies on the fly as you capture them.</p>
<p>The interface to do this is — like much good design — so clean and obvious that you wonder why it wasn&#8217;t done before. Let&#8217;s take a look.<span id="more-610046"></span></p><div><div style="margin-bottom:1.25rem;max-width:776px;overflow:hidden">
<!-- Ezoic - CoM New Mid Content - mid_content -->
<div id="ezoic-pub-ad-placeholder-135">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- CoM_MidPost_Responsive --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9678236949631652" data-ad-slot="1886569932" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<!-- End Ezoic - CoM New Mid Content - mid_content -->
</div></div>
<h3>Nizo is pro, but still simple</h3>
<figure id="31739" aria-labelledby="figcaption_31739" class="wp-caption post-body-image alignnone"><img class="alignnone size-full wp-image-610042" title="Manual control is easy and powerful, and never gets in the way." src="https://cdn.cultofmac.com/wp-content/uploads/2019/03/Image-04-03-2019-11-00.jpeg" alt="Manual control is easy and powerful in the Nizo video app, and never gets in the way. " width="2000" height="1125" /><figcaption id="figcaption_31739" class="wp-caption-text" style="border-color: #95c93d;">Manual control is easy and powerful, and never gets in the way.<br /><span style="font-style:italic;font-size:11px">Photo: Nizo</span></figcaption></figure>
<p>First off, <a href="https://nizo.co/jonas">Nizo</a> is a beautiful-looking manual video-shooting app. You can shoot on auto or manual, and in 4K or 1080p at 24 frames per second up to 120 fps (for slo-mo).</p>
<p>You can also shoot wide-angle or telephoto, use “cinematic stabilization” and choose from presets.</p>
<p>But the specs aren’t the point. The experience is very smooth. For instance, as soon as you press “stop” on recording a clip, you can swipe to start dragging that clip. The view will zoom out, and you’ll see the clip on a timeline, amongst your other clips. This is the editing view, and you can cut, fade and edit the audio from here.</p>
<p>If you realize you need to grab another angle for the edit, you can do it right there.</p>
<h3>Edit, shoot, edit</h3>
<figure id="31739" aria-labelledby="figcaption_31739" class="wp-caption post-body-image alignnone"><img class="alignnone size-full wp-image-610040" title="Editing takes place right in athe timeline." src="https://cdn.cultofmac.com/wp-content/uploads/2019/03/Image-04-03-2019-11-02.jpeg" alt="Editing takes place right in the Nizo app timeline." width="2000" height="1125" /><figcaption id="figcaption_31739" class="wp-caption-text" style="border-color: #95c93d;">Editing takes place right in the timeline.<br /><span style="font-style:italic;font-size:11px">Photo: Nizo</span></figcaption></figure>
<p>This approach encourages you to shoot and edit, instead of just pointing the camera and capturing everything in front of you, no matter how long it takes (or how dull it gets). Even those baby videos you insist on sending to your child-free friends via WhatsApp will benefit from a little editing.</p>
<h4>Add music to your videos with Nizo</h4>
<p>Trimming clips is easy, as is deleting them (just flick them off the screen). But my favorite part is adding music.</p>
<p>To do that, you just swipe up to show the controls under the timeline, then tap Audio. You’ll see a list of available tracks from your music library. Pick one, and you’ll see two vertical lines representing a slice that corresponds to the total length of your video clips. You can slide this segment back and forth over the audio track to find the section you want. It’s super-easy.</p>
<p>Even trimming a clip is easy. You just drag the lines at either side of the clip.</p>
<p>I can see myself switching over to Nizo full-time for shooting video. If I find anything that spoils the experience, I’ll report back. Until then, Nizo looks like &#36;5 very well-spent. Oh, and it’s iPhone-only, which is a bit of a shame.</p>
<h3>Nizo</h3>
<p><strong>Price:</strong> &#36;4.99</p>
<p><strong>Download:</strong> <a href="https://itunes.apple.com/us/app/nizo/id436731282?mt=8&amp;uo=4&amp;at=10l3Wi">Nizo</a> from the App Store (iOS)</p>
<div class='ctx-sidebar-container ctx-sidebar-container--DtLU4Srl5M6egW3F9bfjblMtNW7L5FWk'></div>
<div class="social in-footer">
<div class="social-container">
<ul class="comsocialite social-buttons small">
<li><iframe class="facebook-social" src="https://www.facebook.com/plugins/like.php?href=https://www.cultofmac.com/610046/nizo-video-app/&#038;width=152&#038;layout=button_count&#038;action=like&#038;size=large&#038;show_faces=false&#038;share=true&#038;height=32&#038;appId=249151412165931" width="152" height="32" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li>
<li><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.cultofmac.com%2F610046%2Fnizo-video-app%2F&#038;text=Nizo+blurs+the+lines+between+shooting+and+editing+video&#038;via=cultofmac" class="socialite twitter-share" data-text="Nizo blurs the lines between shooting and editing video" data-url="https://www.cultofmac.com/610046/nizo-video-app/" data-count="horizontal" data-lang="en_US" data-via="cultofmac" rel="nofollow" target="_blank"></a></li>
</ul>
<div class="cultofmac-comments-link">
										  	<a class="dsq_comment_count_box" href="#disqus_thread"><span class="dsq_comment_count_value"><a class="dsq_comments_link" href="https://www.cultofmac.com/610046/nizo-video-app/#disqus_thread" title="Nizo blurs the lines between shooting and editing video - Comments">Leave a comment</a></span></a>									</div>
</p></div>
</p></div>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><span class="ctx-article-root"><!-- --></span>	  		  </section>
	</article>

		<div class="post-more">
		<div class="ad-region wall pre-author changed">
    <div id="ezoic-pub-ad-placeholder-116"><div class="widget-taboola-ad ad-region" rel="advert" data-mobile-only="no" data-mode="alternating-thumbnails-a" data-placement="Below Article Thumbnails" data-target="mix"></div></div></div>
<div class="ad-region wall changed">
	</div>
		<section class="post-comments">
			
<div id="disqus_thread"></div>
		</section>
		<section class="post-author categories-and-tags">
		    <div class="meta" style="border-left-color:#95c93d">
		        <span class="posted-in"><strong>Posted in: </strong><a href="https://www.cultofmac.com/category/reviews/" rel="category tag">Reviews</a>, <a href="https://www.cultofmac.com/category/top-stories/" rel="category tag">Top stories</a></span>
		        		        <span class="tagged"><strong>Tagged: </strong><a href="https://www.cultofmac.com/tag/design/" rel="tag">design</a>, <a href="https://www.cultofmac.com/tag/ios-apps/" rel="tag">iOS apps</a>, <a href="https://www.cultofmac.com/tag/iphoneography/" rel="tag">iPhoneography</a>, <a href="https://www.cultofmac.com/tag/nizo/" rel="tag">Nizo</a>, <a href="https://www.cultofmac.com/tag/video-apps/" rel="tag">video apps</a>, <a href="https://www.cultofmac.com/tag/video-editing/" rel="tag">video editing</a></span>
		        		    </div>
		</section>
	</div>
	</div>
								
		
	</div><!-- .posts -->
</div><!-- .main -->


    <div class="sidebar">
        <aside>

          <ul class="social-menu hide-for-xxlarge-up">
<li><a href="https://www.facebook.com/cultofmac/"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/107184756052365332097/posts"><i class="fa fa-google"></i></a></li><li><a href="https://twitter.com/cultofmac/"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/cultofmactv/"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/cultofmac/?hl=en"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.cultofmac.com/feed/"><i class="fa fa-rss"></i></a></li>          </ul>

          <ul id="menu-header-menu-first-cluster-1" class="main-menu first-cluster hide-for-xlarge-up"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444179"><a href="https://www.cultofmac.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444181"><a href="https://www.cultofmac.com/category/how-to/">How-To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-444180"><a href="https://www.cultofmac.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444182"><a href="https://www.cultofmac.com/category/app-business/">App Business</a></li>
</ul><ul id="menu-header-menu-second-cluster-1" class="main-menu second-cluster hide-for-xlarge-up"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444183"><a href="//deals.cultofmac.com/">Deals</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444184"><a href="//buyback.cultofmac.com/sell-now">Buyback</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444185"><a href="//www.cultofmac.com/cultcast/">Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444186"><a href="https://itunes.apple.com/us/app/cult-of-mac-magazine/id648622623?mt=8">Magazine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458112"><a href="//store.cultofmac.com/">Watch Store</a></li>
</ul>
            <div class="panel">			<div id="search-panel">
				<div id="search-container">
					        <form action="https://www.cultofmac.com" name="search-form" method="get" class="search-form">
          <div class="searchfield">
            <label for="search"><i class="fa fa-search"></i></label> <input type="text" id="search" name="s" id="s" placeholder="Search Cult of Mac" />
          </div>
        </form>

        <div class="sidebar-nav">
            <ul id="menu-sidebar-menu" class="sub-nav"><li id="menu-item-341512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341512"><a href="https://www.cultofmac.com/about/">About</a></li>
<li id="menu-item-341511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341511"><a href="https://www.cultofmac.com/advertising-with-cultofmac-com/">Advertising</a></li>
<li id="menu-item-341513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341513"><a href="https://www.cultofmac.com/privacy-policy/">Privacy</a></li>
</ul>        </div>				</div>
			</div>
		</div><div class="panel"><div id="ezoic-pub-ad-placeholder-102"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_TopRight_300x250" ></div></div></div><div class="widget_text panel"><div class="textwidget custom-html-widget"><div><a href="/newsletter/"><img width="300" height="250" src="/wp-content/themes/com2014/images/sidebar_weekender_v3.gif" alt="Weekender -- sign up for the Cult of Mac newsletter" /></a></div></div></div><div class="panel"><div id="ezoic-pub-ad-placeholder-103"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_Right2ndDown_300x250" ></div></div></div><div class="panel"><div id="ezoic-pub-ad-placeholder-104"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_Right3rdDown_300x250" ></div></div></div><div class="panel">		<div class='plrcp-panel'>
		<h4>Latest Posts</h4><div class="widget plrcp" data-id="pl_recent_posts-4"></div>		</div>
		</div><div class="widget_text panel"><div class="textwidget custom-html-widget"><div><a href="/cultcast/"><img width="300" height="250" src="/wp-content/themes/com2014/images/sidebar_cultcast_v2.gif" alt="Cultcast -- the best Apple podcast you'll hear all week" /></a></div></div></div><div class="panel"><div id="ezoic-pub-ad-placeholder-105"><div class="widget-ad ad-region" rel="advert" data-adunit="/1308704/CoM_Skyscraper"  style="text-align:center;"></div></div></div><div class="panel"><div class="ctx-siderail-container ctx_widget_placement ctx-clearfix"></div></div><div class="widget_text panel"><div class="textwidget custom-html-widget"><div><a href="//buyback.cultofmac.com/"><img width="300" height="250" src="/wp-content/themes/com2014/images/sidebar_buyback.gif" alt="Buyback -- recycle your devices for cash with Cult of Mac" /></a></div></div></div>
        </aside>
    </div>

        </div>
      </div>

          </div>

    <footer class="footer-menus">
        <div class="panel"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-341514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341514"><a href="https://www.cultofmac.com/category/news/">News</a></li>
<li id="menu-item-341515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-341515"><a href="https://www.cultofmac.com/category/reviews/">Reviews</a></li>
<li id="menu-item-341516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341516"><a href="https://www.cultofmac.com/category/how-to/">How-To</a></li>
<li id="menu-item-441870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441870"><a href="https://www.cultofmac.com/category/app-business/">App Business</a></li>
<li id="menu-item-386449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386449"><a href="//deals.cultofmac.com/">Deals</a></li>
<li id="menu-item-387728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387728"><a href="//buyback.cultofmac.com/sell-now">Buyback</a></li>
<li id="menu-item-386450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386450"><a href="//www.cultofmac.com/cultcast/">Podcast</a></li>
<li id="menu-item-386452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-386452"><a href="https://itunes.apple.com/us/app/cult-of-mac-magazine/id648622623?mt=8">Magazine</a></li>
<li id="menu-item-458008" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-458008"><a href="//store.cultofmac.com/">Watch Store</a></li>
<li id="menu-item-533299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533299"><a href="https://www.cultofmac.com/newsletter/">Newsletter</a></li>
<li id="menu-item-587690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-587690"><a href="https://www.cultofmac.com/videos/">Videos</a></li>
</ul></div></div>        <div class="footer-menu-splitter"></div>
        <div class="panel"><div class="menu-sidebar-menu-container"><ul id="menu-sidebar-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341512"><a href="https://www.cultofmac.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341511"><a href="https://www.cultofmac.com/advertising-with-cultofmac-com/">Advertising</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341513"><a href="https://www.cultofmac.com/privacy-policy/">Privacy</a></li>
</ul></div></div>    </footer>

    <script type="text/javascript">
      jQuery.browser = {};
      (function () {
          jQuery.browser.msie = false;
          jQuery.browser.version = 0;
          if (navigator.userAgent.match(/MSIE ([0-9]+)\./)) {
              jQuery.browser.msie = true;
              jQuery.browser.version = RegExp.$1;
          }
      })();
    </script>

<!-- emma form compo pop would go here -->

    <script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(610046,{"ajax_nonce":"711e9a84f1"});Contextly.ready("widgets");	});
	</script>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 54946;
			_sf_async_config.domain = "cultofmac.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Charlie Sorrel";
			_sf_async_config.sections = "Reviews, Top stories";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var com_ad_config = {"is_mobile":"false","hide_ads":"false","ad_units_config":{"\/1308704\/CoM_LeaderboardTOP":{"sizes":[{"screen_width":"1024","screen_height":"768","unit_width":"728","unit_height":"90"},{"screen_width":"320","screen_height":"50","unit_width":"320","unit_height":"50"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-100","ezoic_tag":"Ezoic - CoM_LeaderboardTOP - top_of_page"},"\/1308704\/CoM_Leaderboard_728x90":{"sizes":[{"screen_width":"1024","screen_height":"768","unit_width":"728","unit_height":"90"},{"screen_width":"320","screen_height":"50","unit_width":"320","unit_height":"50"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-101","ezoic_tag":"Ezoic - CoM_Leaderboard_728x90 - top_of_page"},"\/1308704\/CoM_HPLeft_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-106","ezoic_tag":"Ezoic - CoM_HPLeft_300x250 - long_content"},"\/1308704\/CoM_HPRight_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-107","ezoic_tag":"Ezoic - CoM_HPRight_300x250 - long_content"},"\/1308704\/CoM_InPost_Right_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-109","ezoic_tag":"Ezoic - CoM_InPost_Right_300x250 - bottom_of_page"},"\/1308704\/CoM_TopRight_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-102","ezoic_tag":"Ezoic - CoM_TopRight_300x250 - sidebar"},"\/1308704\/CoM_Right2ndDown_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-103","ezoic_tag":"Ezoic - CoM_Right2ndDown_300x250 - sidebar"},"\/1308704\/CoM_Skyscraper":{"sizes":[{"screen_width":"1024","screen_height":"768","unit_width":"300","unit_height":"600"},{"screen_width":"0","screen_height":"0","unit_width":"160","unit_height":"600"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-105","ezoic_tag":"Ezoic - CoM_Skyscraper - sidebar"},"\/1308704\/CoM_Right3rdDown_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-104","ezoic_tag":"Ezoic - CoM_Right3rdDown_300x250 - sidebar"},"\/1308704\/CoM_House_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"","ezoic_tag":""},"\/1308704\/Adiply_1x1":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"1","unit_height":"1"}],"load_on_page":"","ezoic_wrapper_id":"","ezoic_tag":""},"\/1308704\/PopUp_1x1":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"1","unit_height":"1"}],"load_on_page":"","ezoic_wrapper_id":"","ezoic_tag":""},"\/1308704\/CoM_InPostLeft_300x250":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"300","unit_height":"250"}],"load_on_page":"","ezoic_wrapper_id":"ezoic-pub-ad-placeholder-108","ezoic_tag":"Ezoic - CoM_InPostLeft_300x250 - bottom_of_page"},"\/1308704\/CoM_Rail_1x1":{"sizes":[{"screen_width":"0","screen_height":"0","unit_width":"1","unit_height":"1"}],"load_on_page":"1","ezoic_wrapper_id":"","ezoic_tag":""}},"ad_blocker_message":"<p>We see you're using an ad blocker. Would you consider <a href=\"https:\/\/www.cultofmac.com\/391571\/every-time-you-whitelist-cult-of-mac-a-kitten-is-born\/\">whitelisting <em>Cult of Mac<\/em><\/a> or reading our <a href=\"https:\/\/itunes.apple.com\/us\/app\/cult-of-mac-magazine\/id648622623?mt=8\">ad-free iOS magazine<\/a>?<\/p>"};
var plrcp = {"json_url":"https:\/\/www.cultofmac.com\/wp-content\/uploads\/plrcp.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/com2014-custom/static/js/main.min.js?ver=1548074463'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cultofmac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1548074463'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"610046 https:\/\/www.cultofmac.com\/?p=610046","disqusShortname":"cultofmac","disqusTitle":"Nizo blurs the lines between shooting and editing video","disqusUrl":"https:\/\/www.cultofmac.com\/610046\/nizo-video-app\/","postId":"610046"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1548074463'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/semantic-ui/2.2.7/semantic.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://dk98ddgl0znzm.cloudfront.net/e2ma.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/themes/com2014//js/jquery.history.js?ver=1548074464'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var COM2014 = {"new_posts_json_url":"https:\/\/www.cultofmac.com\/wp-content\/uploads\/new_posts.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/themes/com2014/js/cultofmac.js?ver=1548074464'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/wp-embed.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.cultofmac.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=1548074449"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.cultofmac.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=1548074449"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.cultofmac.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=1548074449"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.cultofmac.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=1548074449"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/autop.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/blob.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/vendor/lodash.min.js?ver=1548074449'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/vendor/react.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/escape-html.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/element.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/is-shallow-equal.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/compose.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/redux-routine.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/data.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } )
		.use( wp.data.plugins.controls );
} )()
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/tinymce/tinymce.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/dom.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/hooks.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/html-entities.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/i18n.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/shortcode.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/blocks.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/vendor/moment.min.js?ver=1548074449'></script>
<script type='text/javascript'>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/wp-a11y.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/url.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/api-fetch.min.js?ver=1548074449'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "46639159f8" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.cultofmac.com/wp-json/" ) );
</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/keycodes.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/rich-text.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/components.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/tinymce/plugins/lists/plugin.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/core-data.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/date.min.js?ver=1548074449'></script>
<script type='text/javascript'>
wp.date.setSettings( {"l10n":{"locale":"en_US","months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"meridiem":{"am":"am","pm":"pm","AM":"AM","PM":"PM"},"relative":{"future":"%s from now","past":"%s ago"}},"formats":{"time":"g:i a","date":"F j, Y","datetime":"F j, Y g:i a","datetimeAbbreviated":"M j, Y g:i a"},"timezone":{"offset":-8,"string":"America\/Los_Angeles"}} );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/deprecated.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/notices.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/nux.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/token-list.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/viewport.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/wordcount.min.js?ver=1548074449'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-includes/js/dist/editor.min.js?ver=1548074449'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/contextly-related-links/js/contextly-sidebar-block.js?ver=1551220259'></script>
<script type='text/javascript' src='https://cdn.cultofmac.com/wp-content/plugins/contextly-related-links/js/contextly-auto-sidebar-block.js?ver=1551220259'></script>
    <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-f4tB6fEyFVcZ2"});</script><noscript><img src="//pixel.quantserve.com/pixel/p-f4tB6fEyFVcZ2.gif" border="0" height="1" width="1" alt="Quantcast" style="display:none"/></noscript><!-- quantcast -->

<script type="text/javascript">JNdf("//s3.buysellads.com/ac/bsa.js")</script><!-- buysellads.com -->

<!-- EZOIC_REMOVE_BEGIN -->
<script async type="text/javascript" src="//cdn.fancybar.net/ac/fancybar.js?zoneid=1502&serve=C6ADVKE&placement=cultofmac" id="_fancybar_js"></script><!-- bsa fancybar (appears when page scrolled) -->
<!-- EZOIC_REMOVE_END -->

<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=5585fbd8-b655-4379-bc9d-8270613a253d&storeId=cult087-20"></script><!-- amazon links (world version) -->

<!-- chartbeat (must go last, also has header, cannot defer) (moved to plug) -->
<!-- script type="text/javascript">var _sf_async_config = { uid: 54946, domain: "cultofmac.com", useCanonical: true }; (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement("script"); e.setAttribute("language", "javascript"); e.setAttribute("type", "text/javascript"); e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js"); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat();};})();</script //--><!-- end of chartbeat (must go last, also in header, cannot defer) (moved to plug) -->
<!--Begin comScore Tag--><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript><!--End comScore Tag-->
<!--Quantcast Tag--><script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.cultofmac_com,DomainId.27792"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.cultofmac_com,DomainId.27792"border="0"height="1"width="1"alt="Quantcast"/></div></noscript><!--End Quantcast tag-->
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=10&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=10&shcb=31', false, [], true, false, false, false);
</script>
<script type="text/javascript" onload="__ezcl.handle(true);" async src="/utilcave_com/inc/ezcl.webp?cb=4"></script></body>
</html>
